menu search
brightness_auto
more_vert
Uzeo sam procesor i maticnu novu  i stavio sve , azuriran bios... Sve lepo tiho radi racunar ne cuje se nista lose, jedino problem je sto kada sam startuvao windows da sve nekako sporo radi   znaci miš kursor kada pomeram laguje   jel zna neko sta je problem? Drajvere nisam instalirao nove jos ostale su stare od stare maticne!
thumb_up_off_alt 0 like thumb_down_off_alt 0 dislike

Vaš odgovor

Odgovorite na ovo pitanje, pitajte, postavite svoje iskustvo, ili dajte vaš savet.
Your name to display (optional):
Napomena: Vaša email adresa će biti korišćena isključivo za slanje obaveštenja.
Anti-spam verifikacija (unesite ispod brojeve sa slike):
Da bi ovu verifikaciju u buduće izbegli, molimo vas da se ulogujete ili registrujete.

1 odgovor

more_vert
Problem su drajveri za grafičku, chipset, mrežu ... itd ... Ili morate da reinstalirate operativni sistem u krajnjem slučaju. Jednostavno je to tako.
thumb_up_off_alt 1 like thumb_down_off_alt 0 dislike

Popularna iskustva


Dobrodošli na forum Moje iskustvo ? Postoje razni tipovi iskustava, a o tome Wikipedia najbolje opisuje svako ponaoosob. Naš forum svakodnevno objavljuje nova online iskustva. Iskustvo znači stečeno znanje, veštine i sposobnosti čoveka kroz razne primene teorije ili prakse. Korisničko iskustvo treba da se podeli sa svima online !

Slična iskustva

thumb_up_off_alt 0 like thumb_down_off_alt 0 dislike
1 odgovor
thumb_up_off_alt 0 like thumb_down_off_alt 0 dislike
1 odgovor
thumb_up_off_alt 1 like thumb_down_off_alt 0 dislike
1 odgovor
thumb_up_off_alt 3 like thumb_down_off_alt 0 dislike
5 odgovora
thumb_up_off_alt 0 like thumb_down_off_alt 0 dislike
1 odgovor
...